Signaler

Retard, saignement et rien à l'echographie

Posez votre question Esy - Dernière réponse le 2 nov. 2017 à 23:23 par lafouine.
Bonjour,
Je m'appele esther j'ai eu un retard des règles de 4 jours et entre temps j'avais de petites pertes marrons. Ensuite les règles sont revenues sans toutes fois que les symptômes percu avant ces règles ne disparraissent. Je suis allé faire une echographie on n'a rien vu, neanmoins j'ai toujours les vertiges, etourdissement, etirement pelviennes , aversions alimentaires, nausées. Je ne sais pas si c'est possible que je sois enceinte. Vraiment merci de me repondre.
Utile
+0
plus moins
Bonjour

Tu as des rapports sans contraception ?

Tu es en essai bébé ?
Publi-information
Esy- 2 nov. 2017 à 23:06
Je n'utilise pas de contraception et je suis en essais bébé 1
Répondre
lafouine. 102258Messages postés mercredi 7 octobre 2009Date d'inscription ContributeurStatut 4 novembre 2017 Dernière intervention - 2 nov. 2017 à 23:18
L'échographie a été faite trop tôt

attends un retard de 8-10 jours et fais une prise de sang dosage bétahcg .
Répondre
lafouine. 102258Messages postés mercredi 7 octobre 2009Date d'inscription ContributeurStatut 4 novembre 2017 Dernière intervention - 2 nov. 2017 à 23:23
de rien :)
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Publi-information